Questo sito contribuisce alla audience di
Benvenuto!

Registrati gratis per accedere a tutte le discussioni e condividere le occasioni di risparmio!

  1. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
    Sto notando delle differenze.. voi anche?
    Inviando un messaggio privato ho notato il campo Bcc.
    Simo stai facendo modifiche?

    Ora la targhetta online e il triangolo di pericolo lo vedo nel post e non nel riquadro dell'avatar.
    Cliccando a destra per inserire le icone non si inseriscono.

    Paura!
     
  2. biancaelena

    biancaelena Guest

    Blog Posts:
    0
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Si ha raggione kassiopea, nemmeno il logo DCC non si vede.
    Simona occhiali-neri-emoticon ? :)
     
  3. Anto1979

    Anto1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    4 Novembre 2008
    Messaggi:
    16.982
    Mi Piace Ricevuti:
    9
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Si, concordo. Inoltre il tasto "Links veloci" (che utilizzavo sempre per vedere le ultime discussioni) non funziona più e devo cliccare su Nuovi Messaggi. E ancora la chat, se provo a scrivere compare un messaggio di errore che non riesco ad allegare per farvelo vedere.
     
    Ultima modifica di un moderatore: 8 Aprile 2010
  4. luponte

    luponte Risparmiatore Premium

    Blog Posts:
    0
    Registrato:
    20 Agosto 2008
    Messaggi:
    1.060
    Mi Piace Ricevuti:
    7
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Triangolo di pericolo???? Mi spiegate dove sta e a cosa serve? Non ne sapevo l'esistenza!!! Grazie.
     
  5. biancaelena

    biancaelena Guest

    Blog Posts:
    0
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Sta vicino al targhetta "online" e serve per segnalre come messaggio spam oppure...
     
  6. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
  7. Anto1979

    Anto1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    4 Novembre 2008
    Messaggi:
    16.982
    Mi Piace Ricevuti:
    9
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Fatto io, Kassio. Ti mando un pm per farti capire come fare.
     
  8. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    72.794
    Mi Piace Ricevuti:
    3.941
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Ragazze scusatemi ma sono al lavoro, e leggo solo ora. Ho provato a fare una cosa dal cellulare, mi potete dire se adesso e' tutto ok?
    Altrimenti dovete attendere le 22. :(
     
  9. biancaelena

    biancaelena Guest

    Blog Posts:
    0
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Per me tutto aposto simona!
    Buon lavoro.
     
  10. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Simo non riesco ad usare i pulsanti di formattazione e ad inserire le icone.
    Cliccandoci sopra non succede nulla.
     
  11. Anto1979

    Anto1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    4 Novembre 2008
    Messaggi:
    16.982
    Mi Piace Ricevuti:
    9
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Problema risolto. :D
     
  12. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    72.794
    Mi Piace Ricevuti:
    3.941
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Kassio, hai ancora problemi?
    Io visualizzo tutto correttamente. :)
     
  13. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Si non riesco ad usare i pulsanti di formattazione e ad inserire le icone.
     
  14. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    72.794
    Mi Piace Ricevuti:
    3.941
    Riferimento: Ma ci sono problemi tecnici sul forum?

    prova a vedere adesso kassio. :)
     
  15. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Nulla Simo!
     
  16. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    72.794
    Mi Piace Ricevuti:
    3.941
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Provato a vuotare la cache?
    Fai una prova, se ancora non riesci mandami un pm con la tua password, che provo a vedere anche io.
    A volte lo fa anche a me, ma è un problema di bronswer.
    Elimina cookies e cache, e dovresti risolvere (prova anche con altro bronswer).
     
  17. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
    Riferimento: Ma ci sono problemi tecnici sul forum?

    devil-mad-icon:D:rolleyes:
    Si ho seguito il tuo suggerimento.. tutto ok.

    Non leggevo neanche la chat.**+ciao**
     
  18. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    72.794
    Mi Piace Ricevuti:
    3.941
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Ok, perfetto. :)
     
  19. Kassiopea1979

    Kassiopea1979 Risparmiatore Esperto

    Blog Posts:
    0
    Registrato:
    2 Novembre 2008
    Messaggi:
    47.322
    Mi Piace Ricevuti:
    115
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Un bel po' di volte appena sto per inviare un messaggio privato, cliccando sul tasto 'invia' non riesco a spedire il messaggio e in più vengo reindirizzata all'homepage di Dcc.
    Inoltre in chat da un po' di giorni non si possono inserire i link .. nessun tipo.
    Cosa succede?
     
  20. simonaB

    simonaB Amministratore Membro dello Staff Amministratore

    Blog Posts:
    1
    Registrato:
    15 Luglio 2008
    Messaggi:
    72.794
    Mi Piace Ricevuti:
    3.941
    Riferimento: Ma ci sono problemi tecnici sul forum?

    Ci sono dei problemi tecnici, cerco di risolvere il prima possibile. Pardon. :)
     
Sto caricando...
Top